Default Branch

master

e99b487218 · 1.5.4 · Updated 1 year ago

Branches

dependabot/gradle/androidx.appcompat-appcompat-1.1.0

eb6ff9fba0 · Bump appcompat from 1.0.2 to 1.1.0 · Updated 1 year ago

0
1
dependabot/gradle/com.afollestad.material-dialogs-core-3.3.0

3cf294401b · Bump core from 2.8.1 to 3.3.0 · Updated 8 months ago

0
1
dependabot/gradle/com.afollestad.material-dialogs-input-3.3.0

5b07c8da6e · Bump input from 2.8.1 to 3.3.0 · Updated 8 months ago

0
1
dependabot/gradle/com.android.tools.build-gradle-3.6.2

128f1c1f5b · Bump gradle from 3.4.1 to 3.6.2 · Updated 7 months ago

0
1
dependabot/gradle/com.github.ben-manes.versions-0.28.0

5f8a9a1758 · Bump com.github.ben-manes.versions from 0.21.0 to 0.28.0 · Updated 8 months ago

0
1
dependabot/gradle/com.github.kittinunf.fuel-fuel-2.2.1

691adf8bfe · Bump fuel from 2.1.0 to 2.2.1 · Updated 1 year ago

0
1
dependabot/gradle/com.github.kittinunf.fuel-fuel-android-2.2.1

8d3b96905a · Bump fuel-android from 2.1.0 to 2.2.1 · Updated 1 year ago

0
1
dependabot/gradle/com.github.kittinunf.fuel-fuel-json-2.2.1

5482e8f9e8 · Bump fuel-json from 2.1.0 to 2.2.1 · Updated 1 year ago

0
1
dependabot/gradle/kotlin_version-1.3.71

9cd98afbba · Bump kotlin_version from 1.3.31 to 1.3.71 · Updated 7 months ago

0
1